LS17 update 1.3

Hier bekommst du Hilfe bei Problemen mit Mods und Maps

Moderatoren: Deepblue, Moderatoren



AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 291
Beitrag 21. Nov 2016, 19:59

Name des Mods:

Versionsnummer:

Herkunft:

Problembeschreibung:HABE MIR DAS UPDATE 1.3 runter geladen und jetzt wollte ich es install und da kommt der fehler das ls17 in deutsch nicht installiert ist
worfan liegt das und was habe ich falsch gemacht?

Bild(er) des Problems bitte hier hochladen:
http://www.games-images.com/


LOG DATEI:




Bitte beachten:

Ohne die nötigen Informationen erfolgt kein Support.


Beitrag 21. Nov 2016, 20:03
Eving1975 Benutzeravatar
Co-Admin

Beiträge: 210
Wohnort: Dortmund
Geschlecht: nicht angegeben

Wenn die Fehlermeldung "Landwirtschafts Simulator (Deutsch) ist nicht installiert" erscheint,
wurde das Spiel vermutlich nicht richtig installiert. Z.B. wurden die Spieldaten von einer Backup-Disk kopiert nach einer Neuinstallation des Betriebssystems,
oder das Spiel wurde nach der Installation verschoben.
Um dies zu beheben, am besten einfach nochmals das Spiel neu installieren, und danach dann den Patch.
Bild
"Who the f*** is General Failure and what does he do in my computer?!?"

Beitrag 21. Nov 2016, 20:06
nein
habe das spiel auf dem rechner ganz normal install und auch schon oft gespielt
das erste update ging doch auch ganz normal

wie kann ich denn da meinen spielstand behalten?

Beitrag 22. Nov 2016, 17:22
xerion8300 Benutzeravatar
Globaler Moderator

Beiträge: 204
Wohnort: Franken
Geschlecht: männlich

Beitrag wird geschlossen.
Halt dich an die Foren Regeln
" PLS".

Bild
Forbidden Mods
Globaler Moderator
KEIN SUPPORT VIA PN - NO SUPPORT PER PM


Zurück zu "Supportbereich Ls17"


Wer ist online?
Mitglieder in diesem Forum: HenneG60 und 1 Gast