John Deere 8370R

Moderator: Moderatoren



AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 930
Beitrag 25. Sep 2015, 21:12
Sebi70 Benutzeravatar
User

Hallo zusammen ich habe mir grade dem John Deere 8370R gezogen ,auf dem Bild kann man sehen das es mit Zwilling Räder ist , kann mir bitte jemand sagen wie ich die zuschalten kann ? ich habe alle tasten ausprobiert und geht nicht

MFG Sebi

Beitrag 25. Sep 2015, 21:54
Hast du schon mal probiert dich an die reifen zu stelen und r zu drücken

Beitrag 25. Sep 2015, 22:30
Sebi70 Benutzeravatar
User

Justin0075 hat geschrieben:
Hast du schon mal probiert dich an die reifen zu stelen und r zu drücken

ja das hab ich ja auch schon probiert , geht leider auch nicht

Beitrag 26. Sep 2015, 06:21
Hallo Sebi70

Die Doppelbereifung lässt sich über die IC Steuerung zuschalten.
Du mußt erst den Traktor starten falls du mit DriveControll spielst.
Wen du die IC aktiviert hast kannst du über einen der kleinen Monitore (Bordcomputer) an den kleinen IC Symbolen auf die Zwillingsbereifung wechseln und dort jedes Rad einzeln zu oder weg schalten.

MfG

ralfrhön
Bauernregel
Leigt der Bauer auf der Magd die Bäuerin das gar nicht mag.
Liegt die Bäuerin auf dem Knecht ist das dem Bauern auch nicht recht

Beitrag 26. Sep 2015, 10:40
Sebi70 Benutzeravatar
User

ralfrhön hat geschrieben:
Hallo Sebi70

Die Doppelbereifung lässt sich über die IC Steuerung zuschalten.
Du mußt erst den Traktor starten falls du mit DriveControll spielst.
Wen du die IC aktiviert hast kannst du über einen der kleinen Monitore (Bordcomputer) an den kleinen IC Symbolen auf die Zwillingsbereifung wechseln und dort jedes Rad einzeln zu oder weg schalten.

MfG

ralfrhön


Hallo ralfrhön

Vilen dank jetzt geht's ,ich habe das nicht gesehen :p020:

Beitrag 26. Sep 2015, 11:49
Kein Problem, ich freue mich ja auch wen ich Hilfe bekomme.

Schönes Wochenende noch.
Bauernregel
Leigt der Bauer auf der Magd die Bäuerin das gar nicht mag.
Liegt die Bäuerin auf dem Knecht ist das dem Bauern auch nicht recht

Beitrag 30. Sep 2015, 18:04
Sebi70 Benutzeravatar
User

Sebi70 hat geschrieben:
Hallo zusammen ich habe mir grade dem John Deere 8370R gezogen ,auf dem Bild kann man sehen das es mit Zwilling Räder ist , kann mir bitte jemand sagen wie ich die zuschalten kann ? ich habe alle tasten ausprobiert und geht nicht

MFG Sebi


Hi ich habe erst jetzt bemerkt das der JD sehr viele call stack schmeißt kann sich das bitte jemand anschauen ? ich habe da keine plan da von leider

LUA call stack:
D:/code/lsim2015/build/finalbin/dataS/scripts/Utils.lua(9) : printCallstack
D:/code/lsim2015/build/finalbin/dataS/scripts/Utils.lua(49) : checkChildIndex
=C:/Users/Sebastian/Documents/My Games/FarmingSimulator2015/mods//JD_8R/Script/InteractiveButtons.lua(368) : indexToObject
=C:/Users/Sebastian/Documents/My Games/FarmingSimulator2015/mods//JD_8R/Script/InteractiveControl.lua(200) : doAction
D:/code/lsim2015/build/finalbin/dataS/scripts/SpecializationUtil.lua(19) : f
=C:/Users/Sebastian/Documents/My Games/FarmingSimulator2015/mods//JD_8R/Script/InteractiveControl.lua(84) : doActionOnObject

Beitrag 14. Dez 2015, 09:59
Moin moin,

Ich habe mir auch diesen Schlepper geladen kann aber auf nen dedi die zwilline nicht wieder wegschalten, hat auch keine lua fehler weder in der log vom Server noch bei mir.

Es handelt sich um das Modell John Deere 8370R + Závaží 2000kg von AGO Modding (script AgroSketch a.s.).

Wenn man ihn mietet steht er sofort mit Zwillinge da und auf dem bordcomputer werden die Zwillinge nicht angezeigt im Display,


Bild


vielleicht weiss ja jemand rat sieht ziemlich uncool aus immer mit Zwillinge zu fahren.


mfg

Beitrag 20. Dez 2015, 19:12
AJ-Losty hat geschrieben:
Moin moin,

Ich habe mir auch diesen Schlepper geladen kann aber auf nen dedi die zwilline nicht wieder wegschalten, hat auch keine lua fehler weder in der log vom Server noch bei mir.

Es handelt sich um das Modell John Deere 8370R + Závaží 2000kg von AGO Modding (script AgroSketch a.s.).

Wenn man ihn mietet steht er sofort mit Zwillinge da und auf dem bordcomputer werden die Zwillinge nicht angezeigt im Display,


Bild


vielleicht weiss ja jemand rat sieht ziemlich uncool aus immer mit Zwillinge zu fahren.


mfg



Soweit ich nun rausgefunden habe ist dieser mod nicht dedi Server fähig schade .

mfg


Zurück zu "Archiv Supportbeiträge"


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast