Fps einbruch nach neu Grafikkarte

Moderator: Moderatoren



AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 187
Beitrag 30. Jan 2016, 10:05
Tach

Ich habe gestern meine neue Grafikkarte eingebaut und ist auch alles basent eingestelt und dann habe ich LS 15 gestartet und ich habe nur 15 fps ich wies aber nicht wo es dran liegt.ich habe auch die neusten Treiber drauf.

Hir ist meine log:
log.txt

MGF Unde3dog

skydiver2103 Benutzeravatar
FBM-TEAM

Beiträge: 180
Wohnort: Österreich
Geschlecht: männlich

Also an der Grafikkarte sollte es nicht liegen, den in der Log steht dass sie erkannt wird.
Was ich mal machen würde, die Log hat ziemlich viele Errors die solltest du mal beseitigen,
schmeiß mal alle Mods raus die Errors verursachen und versuchs nochmal :)

Mfg skydiver
LG
skydiver2103

ja das probiere ich mal aus

skydiver2103 Benutzeravatar
FBM-TEAM

Beiträge: 180
Wohnort: Österreich
Geschlecht: männlich

Eins noch schmeiß diesen MapFruitTrigger raus, mit diesem Mod hab ich nur Probleme auf Maps die nicht dafür ausgelegt sind ;)
LG
skydiver2103

Eving1975 Benutzeravatar
Co-Admin

Beiträge: 210
Wohnort: Dortmund
Geschlecht: nicht angegeben

Hiermit ist das Thema geschlossen und das aus folgenden Gründen.

Wir sind hier nicht auf dem Jahrmarkt und sind nicht in der Kunst des Kartenlegen oder der hohen Schule der Glaskugel ausgebildet.

Für Hilfe solltest du in Zukunft vorher die Vorlage im Supportbereich durchlesen und sie dir zu Herzen nehmen.






Der nächste Grund,es ist ebenfalls nicht hilfreich und vorallem eine bodenlose Sauerei solche Themen
in mehreren Foren paralell zu posten.
Bild
"Who the f*** is General Failure and what does he do in my computer?!?"


Zurück zu "Archiv Supportbeiträge"


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast