beheben von Bild wackeln

Moderator: Moderatoren



AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 217
Beitrag 24. Feb 2016, 19:04
Hallo
hab mir den Fendt 830 vario TMS geladen . leider wackelt das bild beim fahren,
Kann mir jemand sagen woch ich das einstellen oder beheben kann.
Bitte um euer hilfe.

Mfg fendtfan936

Beitrag 24. Feb 2016, 19:11
Deepblue Benutzeravatar
Admin
Admin

Beiträge: 8844
Wohnort: München - Outback
Geschlecht: männlich

Kann es sein, dass der Mod die "Cabsuspension" verbaut hat?
Das würde das wackeln der Kabine erklären...
Forbidden Mods
Bild
KEIN SUPPORT VIA PN - NO SUPPORT PER PM

Beitrag 25. Feb 2016, 06:37
skydiver2103 Benutzeravatar
FBM-TEAM

Beiträge: 180
Wohnort: Österreich
Geschlecht: männlich

Wenn das Bild in der Aussenansicht wackelt, dann fehlt in der Fahrzeug.xml bei camera1 oder camera2 je nach dem welche die Aussenkamera ist
dieser Eintrag: useWorldXZRotation="true"

Mfg skydiver
LG
skydiver2103

Beitrag 26. Feb 2016, 10:31
Hallo Ls freunde
ich hab das ploblem hinbekommen.
Bild wackelt nicht mehr.
Vielen Dank für Eure hilfe
Mfg fendtfan936

Beitrag 26. Feb 2016, 11:41
platinum Benutzeravatar
FBM-TEAM

hallo fendtfan936
vielleicht schreibst du uns noch, wie du das problem behoben hast, damit andere user die evtl. auch das problem haben sich helfen können.
danke. mfg
Keine Signatur

Beitrag 26. Feb 2016, 17:11
Hallo Ls freunde
ich hab den den eintrag den skydiver2103 geschrieben hat eingetragen bei camera 1
Diesen eintrag: useWorldXZRotation="true"
der ist nähmlich bei dem Fendt 930 vario TMS falsch bzw. ein wort falsch.
ich hoffe ich war Euch eine hilfe.

Mfg fendtfan936

Beitrag 27. Feb 2016, 11:36
xerion8300 Benutzeravatar
Globaler Moderator

Beiträge: 203
Wohnort: Franken
Geschlecht: männlich

Dann ist das Thema erledigt und wird geschlossen

Bild
Forbidden Mods
Globaler Moderator
KEIN SUPPORT VIA PN - NO SUPPORT PER PM


Zurück zu "Archiv Supportbeiträge"


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast